Vista Style Builder

   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: Start menu  (Read 2449 times)
EMM
Beginner
*
Posts: 49


View Profile
« on: March 24, 2016, 03:01:05 pm »

Hello
First luagar apologize for my English harrowing.
I'm editing a theme and I have some problems, but rather separates them.
After editing and Tetar obeservei the start menu is not trnsparente even with transparent images and the attached property, as shown in the attached images.
https://drive.google.com/file/d/0B78PnIHUuciBT3R0MkNhcHVvcjQ/view?usp=sharing
https://drive.google.com/file/d/0B78PnIHUuciBTWNkZG1Ieml3Tm8/view?usp=sharing
It is to solve this?

Thank you
Logged
3am
Beta Tester
Dedicated Helper
*
Posts: 2101



View Profile
« Reply #1 on: March 25, 2016, 03:17:35 pm »

Uncheck ALL of the COMPOSITEDOPAQUE:BOOL properties (there are 5 of them)
Logged
EMM
Beginner
*
Posts: 49


View Profile
« Reply #2 on: March 27, 2016, 01:18:55 am »

Unfortunately it did not work.
They had 4 COMPOSITEDOPAQUE: BOOL and not 5, 3 and 1 unmarked marked.
I desmarquei this, but it did not work.
Logged
Mr GRiM
Beta Tester
Dedicated Themer
*
Posts: 304


Master Theme Builder


View Profile
« Reply #3 on: March 29, 2016, 05:34:13 pm »

With SIB you need to uncheck the composited:bool in "Start Menu > Panels > Aero > Top" if you want to have transparent images with no blur or coloring.
Logged
EMM
Beginner
*
Posts: 49


View Profile
« Reply #4 on: March 29, 2016, 09:28:40 pm »

Good afternoon Mr Grim
As is the image attached was where I put the new images of the start I did.
How is the image they estam transparent, but both the testing and putting the issue to run, the start is not transparent.

https://onedrive.live.com/redir?resid=76E791FB17E7D502!7258&authkey=!AA0LwOMrdjW1JHA&v=3&ithint=photo%2cpng
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2009, Simple Machines LLC Valid XHTML 1.0! Valid CSS!