Vista Style Builder

   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: why 404 not found?  (Read 4571 times)
decibelle
Beginner
*
Posts: 20


View Profile
« on: February 18, 2014, 05:06:45 pm »

Hi,

I'm not sure if this posted the first time, so please forgive me if this is a duplicate.

Question: Why, when I open StyleBuilder, do I see this area at the bottom saying 404 Not Found? It takes up a lot of space and it's kind of a pain to have to keep sliding that border so I can use the whole window. Is there any way to make it go away permanently?

Thanks,
Ellen
Logged
3am
Beta Tester
Dedicated Helper
*
Posts: 2102



View Profile
« Reply #1 on: February 18, 2014, 05:51:37 pm »

Just click the "i" or information button in the toolbar. That bottom section was for a discontinued feature.

Or better yet use the most recent Beta version instead if you want:  http://vistastylebuilder.com/forum/index.php?topic=2030.0
Logged
decibelle
Beginner
*
Posts: 20


View Profile
« Reply #2 on: February 21, 2014, 11:41:27 pm »

Thanks. Do I have to uninstall before reinstalling?
Logged
3am
Beta Tester
Dedicated Helper
*
Posts: 2102



View Profile
« Reply #3 on: February 22, 2014, 12:23:00 am »

No. You just replace the folders like Data etc with the new folders wherever you have WSB installed (for example in my case they are in C:\Program Files (x86)\AveApps\Windows Style Builder).

Then drag/drop in the new exe and use that to open WSB.
Logged
Panda X
Administrator
Dedicated Helper
*****
Posts: 1627



View Profile
« Reply #4 on: February 22, 2014, 02:14:45 am »

I would recommend keeping the old one for whatever reason just in case you need it.
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2009, Simple Machines LLC Valid XHTML 1.0! Valid CSS!