Vista Style Builder

   Home   Help Search Login Register  
Pages: 1 2 [3] 4 5 ... 10
 21 
 on: February 14, 2020, 10:59:29 pm 
Started by S123456789 - Last post by 3am
I don't know if it makes any difference that you are running the 2019 LTSC.

You can manipulate or replace the start button images like any other image.

In your case the images are probably still at Unknown > TaskbarPearl

But if you are Using Grim's custom data they have been moved to Taskbar & System Tray > TaskBar > Aero > Start Button

 22 
 on: February 14, 2020, 07:35:50 pm 
Started by S123456789 - Last post by S123456789
Will try again later.  I'm on 2019 LTSC, but I'm guessing that shouldn't matter?

What about the start button thing?  Possible?

 23 
 on: February 14, 2020, 04:48:59 pm 
Started by Dave Senior - Last post by koumy
Thanks once again 3am, with your detailed info I could fix it and now hovering color is working nice .

Regards

 24 
 on: February 14, 2020, 04:19:47 pm 
Started by Dave Senior - Last post by 3am
Still works in 10 for me:




I added foreground="rgb(255,0,0)" to all 9 instances of:

background="dtb(CommandModule, 3, 2)"
background="dtb(CommandModule, 3, 3)"
background="dtb(CommandModule, 3, 4)"

to change the hover, pressed and keyfocused commandmodule button textcolors to red.

 25 
 on: February 14, 2020, 12:28:23 pm 
Started by Dave Senior - Last post by koumy
hm , Tried under windows 10 but no way to highlight 3d commandbar button when hovering text button :/

 26 
 on: February 13, 2020, 09:47:49 am 
Started by koumy - Last post by koumy
Thank you so much 3am !

The UI file mod did the trick, didn't see this was already posted I sometimes can't get acurate results whe nsearching through forum :/

Have a nice day 


 27 
 on: February 12, 2020, 11:10:58 pm 
Started by S123456789 - Last post by 3am
Works for me:


 28 
 on: February 12, 2020, 10:43:34 pm 
Started by koumy - Last post by 3am
https://www.vistastylebuilder.com/forum/index.php?topic=2151.msg12494#msg12494

 29 
 on: February 12, 2020, 10:16:57 pm 
Started by koumy - Last post by koumy
Hi all

Is there anyway to find this location different from the shield icon on other places in config pane ( to edit color )  ? i checked in popupcheck but no change with the round dot.

Thanks !


 30 
 on: February 12, 2020, 07:44:31 pm 
Started by S123456789 - Last post by S123456789
Didn't work.  :/  Still aligned to left.

Pages: 1 2 [3] 4 5 ... 10
Powered by MySQL Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2009, Simple Machines LLC Valid XHTML 1.0! Valid CSS!